+ Rispondi
Risultati da 1 a 2 su 2

Discussione: help

  1. #1
    mastro capanaro
    Iscritto dal
    02/10/2011
    LocalitÓ
    in quel de puzzolo
    Messaggi
    1,580

    help

    ciao a tutti vorrei sapere se a voi funziona bene oppure no la risposta veloce e la modalitÓ avanzata del messaggio, perchŔ non riesco a farlo io. chiedo gentilmente un piccolo aiutino grazie
    PS. a me succede questo quando cerco di scrivere un messaggio
    La tua sottoscrizione potrebbe non essere stata processata in quanto scaduta.

    Ricarica la pagina.
    case: autocostruito-mobo: rampage v extreme-cpu: intel i7 5930k-ram:g-skill 32gb. 3200MHZ-ssd:850 evo da 512gb.+ssd 840 pro da 500gb.-vga:2x gtx 780 hydrocopper- impianto a liquido: rad mo-ra 9x 140+4x120 monsta+4x120 ek+pompa sanso it9+filtri aquacomputer+flussimetri bitspower+tubi e raccordi bitspower-controller ventole:lamptron fc9+aquacomputer 6xt-controller pompa koolance gtr 24v.-ventole enermax-phobya-phantec-akasa-vaschette aphacool-monitor acer predator 32pollici g-sync

  2. #2

    Iscritto dal
    26/05/2011
    LocalitÓ
    Lugano, Svizzera
    Messaggi
    21,389
    Tutto funziona molto bene, puoi provare a fare logout e login di nuovo, magari c'Ŕ qualche problema di cookie
    VeritÓ #10 | Viva l'unto, reale o presunto


 

Autorizzazioni

  • Non puoi iniziare nuove discussioni
  • Non puoi rispondere alle discussioni
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
Powered by vBulletin™ Version 4.1.5
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved
SEO by vBSEO ©2011, Crawlability, Inc.
Fuso orario: UTC +1, sono le 00:08.