+ Rispondi
Pagina 2 di 9 PrimaPrima 1 2 3 4 ... UltimaUltima
Risultati da 11 a 20 su 88
  1. #11
    mastro capanaro
    Iscritto dal
    02/10/2011
    LocalitÓ
    in quel de puzzolo
    Messaggi
    1,673
    fai una prova: quando spegni l'auto metti sull'off le luci e non tenerle accese anche se a quadro spento si spengono. problemi di batteria non ne ho mai avuti ma qualcosa ne s˛
    case: autocostruito-mobo: rampage v extreme-cpu: intel i7 5930k-ram:g-skill 32gb. 3200MHZ-ssd:850 evo da 512gb.+ssd 840 pro da 500gb.-vga:2x gtx 780 hydrocopper- impianto a liquido: rad mo-ra 9x 140+4x120 monsta+4x120 ek+pompa sanso it9+filtri aquacomputer+flussimetri bitspower+tubi e raccordi bitspower-controller ventole:lamptron fc9+aquacomputer 6xt-controller pompa koolance gtr 24v.-ventole enermax-phobya-phantec-akasa-vaschette aphacool-monitor acer predator 32pollici g-sync

  2. #12
    Minghie
    Iscritto dal
    22/09/2011
    LocalitÓ
    Monza
    Messaggi
    8,878
    Quote Originariamente inviato da worms Visualizza il messaggio
    Io propendo per la radio.

    La tua si accende anche senza la chiave?
    Yes, non ho sfruttato il possibile cablaggio per "comandarla" con l'accensione e spegnimento dell'autoradio.
    Ora faccio una prova con autoradio montata. Domani sera che ho pi¨ tempo, sfilo la radio, la scollego e ripeto la misura, poi vi dico.

    Grazie!

  3. #13

    Iscritto dal
    04/09/2011
    Messaggi
    5,429
    si ma occhio che a staccare la batteria la centralina si incazza abbastanza

    dovresti prendere una pinza amperometrica per CORRENTE CONTINUA, ma fai meglio ad andare da un elettrauto a farti fare sta prova


    EDIT: se non l'hai messa sotto chiave 99% Ŕ l'autoradio

  4. #14
    Minghie
    Iscritto dal
    22/09/2011
    LocalitÓ
    Monza
    Messaggi
    8,878
    Quote Originariamente inviato da tommy64 Visualizza il messaggio
    fai una prova: quando spegni l'auto metti sull'off le luci e non tenerle accese anche se a quadro spento si spengono. problemi di batteria non ne ho mai avuti ma qualcosa ne s˛
    Prover˛ anche questa, grazie Tom

  5. #15
    Minghie
    Iscritto dal
    22/09/2011
    LocalitÓ
    Monza
    Messaggi
    8,878
    Quote Originariamente inviato da Beppe82 Visualizza il messaggio
    si ma occhio che a staccare la batteria la centralina si incazza abbastanza

    dovresti prendere una pinza amperometrica per CORRENTE CONTINUA, ma fai meglio ad andare da un elettrauto a farti fare sta prova
    GiÓ fatto pi¨ e pi¨ volte, perdo l'orario e la memorizzazione delle stazione Fm, nient'altro . Mannaggia a te se me la stai mandando e scoppia tutto .

  6. #16
    Il Disgraziato
    Iscritto dal
    27/09/2011
    LocalitÓ
    Santa Croce Camerina (RG)
    Messaggi
    3,751
    Tanto per farti bene i calcoli, io ho una BMW 318 iS, la lampadina del portabagagli
    sempre accesa si mangia una batteria da 60 e pi¨ ampere in una nottata.
    Questo per dirti che c'Ŕ qualcosa che va in assorbimento, potrebbe anche essere solo
    un cavo che "tocca e non tocca" a massa. Potrebbe essere qualsiasi cosa.
    Da me un cavo faceva massa ma quando si chiudeva il portabagagli.
    La firma Ŕ morta.

  7. #17

    Iscritto dal
    04/09/2011
    Messaggi
    5,429
    anche questo pu˛ capitare in effetti

  8. #18

    Iscritto dal
    26/05/2011
    LocalitÓ
    Lugano, Svizzera
    Messaggi
    21,976
    Per me Ŕ 100% l'autoradio, tant'Ŕ che ho un carissimo amico (con una Alpine manco a farlo apposta) che aveva precisamente lo stesso problema, risolto con un bell'interruttorino basculante per scollegarla del tutto.

    Posso chiedere maggiori info se vuoi
    VeritÓ #10 | Viva l'unto, reale o presunto

  9. #19
    Minghie
    Iscritto dal
    22/09/2011
    LocalitÓ
    Monza
    Messaggi
    8,878
    Quote Originariamente inviato da franziscko Visualizza il messaggio
    Tanto per farti bene i calcoli, io ho una BMW 318 iS, la lampadina del portabagagli
    sempre accesa si mangia una batteria da 60 e pi¨ ampere in una nottata.
    Questo per dirti che c'Ŕ qualcosa che va in assorbimento, potrebbe anche essere solo
    un cavo che "tocca e non tocca" a massa. Potrebbe essere qualsiasi cosa.
    Da me un cavo faceva massa ma quando si chiudeva il portabagagli.
    Grazie Franz, per˛ la lampadina me ne posso accorgere, del cavo che va a massa un po' meno, o meglio, prendo atto che c'Ŕ un'anomala dispersione, per˛ vai a trovarla...

    Quote Originariamente inviato da Beppe82 Visualizza il messaggio
    anche questo pu˛ capitare in effetti
    Quote Originariamente inviato da MainThink Visualizza il messaggio
    Per me Ŕ 100% l'autoradio, tant'Ŕ che ho un carissimo amico (con una Alpine manco a farlo apposta) che aveva precisamente lo stesso problema, risolto con un bell'interruttorino basculante per scollegarla del tutto.

    Posso chiedere maggiori info se vuoi
    Vai inforNati zio Rob .
    Si in effetti mettere un piccolo interruttorino che potrei posizionare nel bauletto portaoggetti non Ŕ male come idea, sempre che sia la radio la fonte dello spaccamento di maroni .

  10. #20

    Iscritto dal
    26/05/2011
    LocalitÓ
    Lugano, Svizzera
    Messaggi
    21,976
    Beh il test della radio Ŕ facile, staccala per qualche giorno e auto-intrattieniti cantando i migliori successi di Taylor Swift
    VeritÓ #10 | Viva l'unto, reale o presunto


 
+ Rispondi
Pagina 2 di 9 PrimaPrima 1 2 3 4 ... UltimaUltima

Autorizzazioni

  • Non puoi iniziare nuove discussioni
  • Non puoi rispondere alle discussioni
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
Powered by vBulletin™ Version 4.1.5
Copyright © 2023 vBulletin Solutions, Inc. All rights reserved
SEO by vBSEO ©2011, Crawlability, Inc.
Fuso orario: UTC +1, sono le 20:57.