+ Rispondi
Risultati da 1 a 4 su 4
  1. #1

    Iscritto dal
    17/10/2011
    LocalitÓ
    Conselice
    Messaggi
    1,145

    Info caricamento immagini

    Ho guardato in giro, ma non ho trovato nessuna info dettagliata al riguardo.
    Nel topic, Ŕ possibile allegare delle immagini, fino a 15 per messaggio.

    Ma non c'Ŕ modo di decidere la dimensione dell'immagine di anteprima? Io vorrei inserire degli "thumbnail" di alcune immagini in modo da risparmiare spazio, ma non trovo nessuna impostazione!

    Inoltre c'Ŕ un problemino con il caricamento delle immagini (premetto che sto usando un S.O. Linux Ubuntu 10.4 con browser Chrome):
    se io carico le immagini usando lo strumento avanzato (quello che permette di caricare pi¨ immagini nello stesso momento), al caricamento della sedicesima, il sistema restituisce un'immagine di errore (il classico segnale rosso), ma non da nessun messaggio, quindi non si capisce il perchŔ di questo errore. Utilizzando il metodo base invece, viene fuori il messaggio che dice che si Ŕ superato il limite di 15 immagini nel messaggio.

    Altra domanda legata al discorso caricamento immagini... abbiamo qualche limite/raccomandazione da darci?
    Tipo... immagini non superiori a 444444x555555555pixel o 1000MB...
    Il mio pc: Intel Core i7 920 D0@ 3800Mhz, Asus P6T, Corsair CMX6GX3M3B2000C9 (3*2GB), Asus EAH5870 (core@1052mhz, mem@5188mhz), OCZ Revodrive, WD15EARS, Silverstone Decathlon DA850, Asus Xonar D2, Microsoft Sidewinder X6, CM Storm, Logitech G25
    Liquid cooling: XSPC RX360, Ek NB/SB5 acetal, XSPC Razor 5870, Tecnofront Axiom, Phobya DC12-400, Ybris Oktώ Black Sun PVD Black XS-P
    Ventilazione: Solo Noctua


    Work in progress... 80% ███████████████░░░░░

  2. #2

    Iscritto dal
    24/10/2011
    LocalitÓ
    Marche
    Messaggi
    9,260
    Ciao fiore ti puo aiutare questo topic?

    http://www.techarena.it/forum/showth...degli-allegati

  3. #3

    Iscritto dal
    17/10/2011
    LocalitÓ
    Conselice
    Messaggi
    1,145
    Ah ecco perchŔ non lo trovavo, Ŕ stato aggregato nell'asset manager!!
    Tra l'altro ho visto che Red ha giÓ sollevato la questione delle thumbnail...
    Grazie Luigi, continuo di lÓ!
    Il mio pc: Intel Core i7 920 D0@ 3800Mhz, Asus P6T, Corsair CMX6GX3M3B2000C9 (3*2GB), Asus EAH5870 (core@1052mhz, mem@5188mhz), OCZ Revodrive, WD15EARS, Silverstone Decathlon DA850, Asus Xonar D2, Microsoft Sidewinder X6, CM Storm, Logitech G25
    Liquid cooling: XSPC RX360, Ek NB/SB5 acetal, XSPC Razor 5870, Tecnofront Axiom, Phobya DC12-400, Ybris Oktώ Black Sun PVD Black XS-P
    Ventilazione: Solo Noctua


    Work in progress... 80% ███████████████░░░░░

  4. #4

    Iscritto dal
    24/10/2011
    LocalitÓ
    Marche
    Messaggi
    9,260
    Di nulla


 

Autorizzazioni

  • Non puoi iniziare nuove discussioni
  • Non puoi rispondere alle discussioni
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
Powered by vBulletin™ Version 4.1.5
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved
SEO by vBSEO ©2011, Crawlability, Inc.
Fuso orario: UTC +1, sono le 02:12.