+ Rispondi
Risultati da 1 a 3 su 3
  1. #1

    Iscritto dal
    14/07/2012
    Messaggi
    10

    SSD Crucial m4 bug O.o ?

    Ciao a tutti, spero di non aver sbagliato sezione,
    allora, ieri mattina dopo aver acceso il pc, ho guardato in basso a destra e mi visualizzava l' ssd nella rimozione sicura (Safely Remove Hardware and Eject Media ), come se fosse un hd esterno, e da quel momento ogni 20 30 minuti il pc mi si inchioda !
    Avete qualche idea al riguardo?

    Tengo l'ssd inserito nell Hotswap del case ( Antec DF-85 )
    Il sistema operativo che utilizzo Ŕ window 7 64bit

    se pu˛ essere utile inserisco i pezzi del mio pc:
    Mobo: gigabyte z68x-ud3h-b3
    processore: intel i7 2600k
    ram : 2x4gb corsair vengeance 1866
    ssd:crucial m4 64 gb
    Alimentatore : coolermaster gx bronze 750

  2. #2

    Iscritto dal
    24/10/2011
    LocalitÓ
    Marche
    Messaggi
    9,260
    hai modo di collegarlo ad un'altra porta della scheda e vedere se ti fa lo stesso problema?

  3. #3

    Iscritto dal
    14/07/2012
    Messaggi
    10
    Sto provando, il mio grande dubbio Ŕ di averlo per sbaglio inserito nelle porte G-sata, quelle gestite da marvell o come si chiama, a breve posto un aggiornamento


 

Autorizzazioni

  • Non puoi iniziare nuove discussioni
  • Non puoi rispondere alle discussioni
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
Powered by vBulletin™ Version 4.1.5
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved
SEO by vBSEO ©2011, Crawlability, Inc.
Fuso orario: UTC +1, sono le 07:10.