Discussione chiusa
Pagina 5 di 6 PrimaPrima ... 3 4 5 6 UltimaUltima
Risultati da 41 a 50 su 60

Discussione: Problema driver?

  1. #41

    Iscritto dal
    06/11/2011
    Messaggi
    9,041
    Lo Spread Spectrum io lo disabilito sempre sui sistemi overcloccati, ma dubito che questo da solo risolva il problema.

  2. #42

    Iscritto dal
    27/10/2011
    Messaggi
    164
    A parte che dal BIOS non lo trovo nemmeno, adesso se avvio in modalitÓ provvisoria mi dice: IMpossibile completare l'installazione in modalitÓ provvisoria.
    Intel Core i5 3570k@4600MHz - Cooled by Noctua NH-U14S | Sapphire HD 7870 XT@1200/1580 | Corsair Vengeance 8GB 1600MHz OC@2133Mhz | MSI Z77A-GD65 Gaming | WD 500GB 7.200 + Segate 250GB 7.200 | Corsair Carbide 200R | Enermax 625W Modu 82+

  3. #43

    Iscritto dal
    06/11/2011
    Messaggi
    9,041
    Non Ŕ ancora terminata l'installazione di Windows, per questo non si avvia in modalitÓ provvisoria. Prova a rimontare la 7300LE e vedi se almeno con quella riesce a completare l'installazione.

  4. #44

    Iscritto dal
    27/10/2011
    Messaggi
    164
    Okey sto installando con la 7300
    Intel Core i5 3570k@4600MHz - Cooled by Noctua NH-U14S | Sapphire HD 7870 XT@1200/1580 | Corsair Vengeance 8GB 1600MHz OC@2133Mhz | MSI Z77A-GD65 Gaming | WD 500GB 7.200 + Segate 250GB 7.200 | Corsair Carbide 200R | Enermax 625W Modu 82+

  5. #45

    Iscritto dal
    27/10/2011
    Messaggi
    164
    Aggiornamento: Con la 7300 si installa per˛ quando inserisco la 295 e riavvio non mi appare nemmeno la schermata appena lo accendo, ovvero quella della scheda madre e una delle luci sulla scheda Ŕ spenta ovvero quella blu che indica che la scheda Ŕ connessa al monitor primario
    Intel Core i5 3570k@4600MHz - Cooled by Noctua NH-U14S | Sapphire HD 7870 XT@1200/1580 | Corsair Vengeance 8GB 1600MHz OC@2133Mhz | MSI Z77A-GD65 Gaming | WD 500GB 7.200 + Segate 250GB 7.200 | Corsair Carbide 200R | Enermax 625W Modu 82+

  6. #46

    Iscritto dal
    06/11/2011
    Messaggi
    9,041
    Prova a "muoverla" un poco nello nello slot PCI-E, magari Ŕ solo un cattivo contatto.

  7. #47

    Iscritto dal
    27/10/2011
    Messaggi
    164
    giÓ provato, ora se avvio la scheda da modalitÓ provvisoria la legge. ho installato i driver e eliminato i vecchi ma nulla.
    Intel Core i5 3570k@4600MHz - Cooled by Noctua NH-U14S | Sapphire HD 7870 XT@1200/1580 | Corsair Vengeance 8GB 1600MHz OC@2133Mhz | MSI Z77A-GD65 Gaming | WD 500GB 7.200 + Segate 250GB 7.200 | Corsair Carbide 200R | Enermax 625W Modu 82+

  8. #48

    Iscritto dal
    06/11/2011
    Messaggi
    9,041
    Ricapitolando:
    • Adesso in modalitÓ provvisoria legge la GTX 295?
    • GPU-Z legge correttamente entrambe le GPU?
    Tieni presente comunque che con il tuo sistema in firma sei a filo con l'alimentatore.

  9. #49

    Iscritto dal
    27/10/2011
    Messaggi
    164
    Girovagando in rete ho trovato questo che ha il mio stesso problema blue screen of death - GTX 295 + windows 7, questo maledetto file nvlddmkm.sys
    Lo so che sono a filo ma se fosse l'alimentatore non dovrebbe semplicemente spegnersi?
    Intel Core i5 3570k@4600MHz - Cooled by Noctua NH-U14S | Sapphire HD 7870 XT@1200/1580 | Corsair Vengeance 8GB 1600MHz OC@2133Mhz | MSI Z77A-GD65 Gaming | WD 500GB 7.200 + Segate 250GB 7.200 | Corsair Carbide 200R | Enermax 625W Modu 82+

  10. #50

    Iscritto dal
    06/11/2011
    Messaggi
    9,041
    Hai analizzato la tua BSOD prima di dire che la colpa Ŕ sicuramente del processo nvlddmkm.sys?


 

Autorizzazioni

  • Non puoi iniziare nuove discussioni
  • Non puoi rispondere alle discussioni
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
Powered by vBulletin™ Version 4.1.5
Copyright © 2021 vBulletin Solutions, Inc. All rights reserved
SEO by vBSEO ©2011, Crawlability, Inc.
Fuso orario: UTC +1, sono le 00:51.