+ Rispondi
Risultati da 1 a 7 su 7
  1. #1

    Iscritto dal
    05/09/2011
    Località
    Rosà
    Messaggi
    1,336

    [NAS] - Problema LAN con NAS Synology DS414

    Buongiorno a tutti!

    Ieri sera ho constatato che il DS414 non era connesso in rete.
    Entrambe le porte LAN del NAS non funzionano e rimane acceso il led verde ma fisso. Ho provato a cambiare cavi, connetterlo al pc, riavviarlo ma non cambia nulla. Nessuna attività sulle porte LAN. Il router invece funziona benissimo con pc-stampante...

    A questo punto: premere "reset" e vedere cosa succede mi alletta molto, ma non conosco le conseguenze. Lo riporta alle impostazioni di fabbrica? E perderei i dati? O cosa fa?

    Qualcuno ha già esperienze-conoscenze in merito?

    Grazie dell'aiuto in anticipo
    Hidden in the dark side of the moon.

  2. #2
    Modder in erba
    Iscritto dal
    12/10/2011
    Località
    Livorno
    Messaggi
    3,414
    Quando resettai il mio DS213j seguii QUESTA guida.
    La guida, al punto 8 dello step 2, dice "Caricare il firmware. tutti i dati sul disco saranno conservati, tranne quelli riferiti alla partizione di sistema (presente in una porzione del primo disco)" e in effetti mi sembra di ricordare che tutti i miei dati vennero conservati.

    Non ricordo al 100% però (insomma, in qualche modo devo pararmi )
    Mod:

    - Yamato
    ■■■■■■■■■■■■■■■■■■■■ 100%

    "La cosa più deliziosa non è non aver nulla da fare: è aver qualcosa da fare, e non farla." - M. Achard


  3. #3

    Iscritto dal
    05/09/2011
    Località
    Rosà
    Messaggi
    1,336
    Quote Originariamente inviato da EgYpT Visualizza il messaggio
    Quando resettai il mio DS213j seguii QUESTA guida.
    La guida, al punto 8 dello step 2, dice "Caricare il firmware. tutti i dati sul disco saranno conservati, tranne quelli riferiti alla partizione di sistema (presente in una porzione del primo disco)" e in effetti mi sembra di ricordare che tutti i miei dati vennero conservati.

    Non ricordo al 100% però (insomma, in qualche modo devo pararmi )
    Grazie per la risposta ma, anche col reset, non funziona. Ho chiesto una sostituzione...
    Hidden in the dark side of the moon.

  4. #4
    Modder in erba
    Iscritto dal
    12/10/2011
    Località
    Livorno
    Messaggi
    3,414
    Ah, ok, allora speriamo siano celeri nella sostituzione
    Mod:

    - Yamato
    ■■■■■■■■■■■■■■■■■■■■ 100%

    "La cosa più deliziosa non è non aver nulla da fare: è aver qualcosa da fare, e non farla." - M. Achard


  5. #5

    Iscritto dal
    05/09/2011
    Località
    Vicenza
    Messaggi
    8,422
    Segnati i dischi che in teoria poi riprendi la partizione

  6. #6

    Iscritto dal
    05/09/2011
    Località
    Rosà
    Messaggi
    1,336
    Quote Originariamente inviato da EgYpT Visualizza il messaggio
    Ah, ok, allora speriamo siano celeri nella sostituzione
    Si già domani arriva il prodotto nuovo

    Quote Originariamente inviato da worms Visualizza il messaggio
    Segnati i dischi che in teoria poi riprendi la partizione
    Segnati nel momento in cui li avevo installati
    Hidden in the dark side of the moon.

  7. #7
    Cavaliere Romantico
    Iscritto dal
    03/09/2011
    Località
    O mia bela madunina...
    Messaggi
    2,950
    G, da quanto tempo hai il DS414 ?


 

Autorizzazioni

  • Non puoi iniziare nuove discussioni
  • Non puoi rispondere alle discussioni
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
Powered by vBulletin™ Version 4.1.5
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved
SEO by vBSEO ©2011, Crawlability, Inc.
Fuso orario: UTC +1, sono le 12:38.