+ Rispondi
Pagina 2 di 3 PrimaPrima 1 2 3 UltimaUltima
Risultati da 11 a 20 su 22
  1. #11

    Iscritto dal
    13/10/2011
    Località
    Como
    Messaggi
    142

    tensione 1.5

    anche se sn di default a cl8 ho dovuto impostarlo io in bios xkè li mi dava impostato 9-9-9-24
    e io le ho messo in manuale a 8-8-8-24 come da screen

  2. #12
    Bannato
    Iscritto dal
    06/09/2011
    Messaggi
    1,721
    Quote Originariamente inviato da ILBietto Visualizza il messaggio
    Per quanto riguarda la scheda video ho provato ad impostare su evga precision la frequenza di 820 ma vantage ha dato errore ... guardando un po il programino di evga non trovo però dove vedere e modificare il voltaggio

    se volete posto il log di gpu-z
    Se lo hai già installato, il voltaggio può esser modificato da evga e-left.
    Una schermata di gpu-z mostrando i valori massimi della tensione è cosa buona e giusta.

  3. #13

    Iscritto dal
    13/10/2011
    Località
    Como
    Messaggi
    142
    grazie della dritta p4in installo ora eleet
    li mi da che che va a 1.00v
    per ora ho fatto questo ora lo provo cn vantage anche e con un dei programmi detti da lory




    edit: dubbio che mi viene è sui driver xkè ora ho installato gli ultimi beta di nvidia perchè avevano ottimizzazioni per bf3 e gli avevi messi per la beta xD e infine io virtu non l'ho ancora installato ... cambia qualcosa ? (domanda da noob ma sto cercando di escludere tutto xD)
    Ultima modifica: 15-10-2011 alle 13:49, di ILBietto

  4. #14
    Bannato
    Iscritto dal
    06/09/2011
    Messaggi
    1,721
    3 cose:
    -quando apri gpu-z prima di postare clicca nelle caselle dove ci sono in numeri finchè compare la scritta max e il relativo valore
    -per postare l'immagine qui basta che clicci su immagine (terz'ultima icona nella "risposta veloce") e la carichi dal pc
    -disinstalla i driver beta e metti gli utlimi WHQL ufficiali

    Non servono 80 programmi che facciano la stessa cosa: usare e-leet o afterburner è indifferente.
    Aspettiamo i risultati

  5. #15
    Bannato
    Iscritto dal
    06/09/2011
    Messaggi
    1,721
    Allora, questa è la cosa migliore che puoi fare:
    -disinstalla i driver beta Nvidia
    -scarica questo: ftp://ftp.evga.com/BIOS/1580_fanunlock_1.4.zip
    (ultimo aggiornamento ufficiale firmware, permette di cambiare la velocità della ventola, cosa che a te non interessa, ma ha altre piccole migliorie che potrebbero tornar utili)
    -chiudi tutti i programmi aperti e fai partire l'update.exe
    -premi Y per confermare l'installazione
    -restart
    -installa gli ultimi driver ufficiali
    -restart


    Ora, tutte le GTX580 come la tua, escono da EVGA con tensione compresa tra 0,970 e 1,088, il limite "assolutamente sicuro" per daily, con il tuo raffreddamento è 1.100 V. La GPU dovrebbe tenere fino a 1.14375V senza volt-mod, ma poi diventa un terno al lotto sull'affidabilità.


    Quindi è possibile che con la tua attuale tensione (1,000 V, da quanto letto prima), non riesca a tenere nemmeno 820 MHz di core, ma dato che questa tensione stock è molto bassa, si possono prevedere discreti margini in OC.


    Pertanto, dopo aver fatto tutto quello sopra, imposta tramite e-leet 1.100 V e poi diventiti con precision alla ricerca del limite, che dovrebbe esser di poco superiore ai 900 MHz per il core e 1100 MHz per la RAM. Sali di 10 MHz in 10 dagli 800. Fai sempre un run col Vantage, così poi potrai decidere la configurazione migliore.

  6. #16

    Iscritto dal
    13/10/2011
    Località
    Como
    Messaggi
    142
    Quote Originariamente inviato da P4IN Visualizza il messaggio
    3 cose:
    -quando apri gpu-z prima di postare clicca nelle caselle dove ci sono in numeri finchè compare la scritta max e il relativo valore
    -per postare l'immagine qui basta che clicci su immagine (terz'ultima icona nella "risposta veloce") e la carichi dal pc
    -disinstalla i driver beta e metti gli utlimi WHQL ufficiali

    Non servono 80 programmi che facciano la stessa cosa: usare e-leet o afterburner è indifferente.
    Aspettiamo i risultati
    ok adesso faccio il cambio di driver ... cmq con le impostazioni di prima ho fatto il test con 3dmark11, vantage e mark06 e non ha dato problemi di nessun tipo

    i programmi che dicevo consigliati da lory intendevo tipo furmark, che ora provo a scaricare e vediamo se non da problemi nemmeno con quel bench

    Grazie di tutto

  7. #17
    Bannato
    Iscritto dal
    06/09/2011
    Messaggi
    1,721
    Ho scritto un altro post, leggi sopra.
    Dato che a 1.000 V regge gli 820 MHz, dovrebbero bastare 1.05-1.075 per i 900 MHz. Comunque imposta 1.05 e sali piano piano.

  8. #18

    Iscritto dal
    13/10/2011
    Località
    Como
    Messaggi
    142
    visto visto p4in ... ho fatto una prova alzando meno il voltaggio ed è andata a buon fine stra soddisfatto, nei prox ore giorni cerco di arrivare ai 900mhz e ora un immenso grazie a tutti voi e alla vostra pazienza
    Primo OC - 2600k e gtx580-senza-titolo-5.jpg

    http://3dmark.com/3dmv/3560676

  9. #19
    Bannato
    Iscritto dal
    06/09/2011
    Messaggi
    1,721
    Con una buona ottimizzazione del tutto i 30.000 al Vantage sono a portata.
    PS: ricordati che il superamento del Vantage stesso non garantisce la stabilità del sistema, quindi prova sempre anche qualche gioco.

  10. #20

    Iscritto dal
    13/10/2011
    Località
    Como
    Messaggi
    142
    Un altra domandina che mi sorge ... io sto usando Asus suite per modificare i vari paramentri per l'oc
    solo che in cpu-z come voltaggio mi da questo:
    Primo OC - 2600k e gtx580-senza-titolo-2.jpg

    ma nella suite di asus è impostato cosi:
    Primo OC - 2600k e gtx580-senza-titolo-4.jpg

    perchè io li ho provato a mettere 1.35 ma in cpu-z schizza a 1.470
    è normale?


 

Autorizzazioni

  • Non puoi iniziare nuove discussioni
  • Non puoi rispondere alle discussioni
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
Powered by vBulletin™ Version 4.1.5
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved
SEO by vBSEO ©2011, Crawlability, Inc.
Fuso orario: UTC +1, sono le 00:04.