+ Rispondi
Pagina 1 di 2 1 2 UltimaUltima
Risultati da 1 a 10 su 13
  1. #1

    Iscritto dal
    04/11/2011
    LocalitÓ
    ローマ頭ムンディ
    Messaggi
    8

    Gigabyte GA-Z68X-UD4-B3

    Salve a tutti vi ho raggiunto anche di qua mi mancavate mi succede una cosa un po strana.

    Se entro ne bios e vado ne setting della memoria, le mie latenze sono 8,8,8,24 fino qui tutto bene ..... mentre se apro cpuz le mie latenze sono 11,11,11,21 ram gskill 8gb scheda madre Gigabyte GA-Z68X-UD4-B3,proccio 2600k@4,500mhz, secondo voi con un aggiornamento del bios risolvo ?

  2. #2

    Iscritto dal
    03/09/2011
    LocalitÓ
    Nuovo Mondo!
    Messaggi
    2,177
    Probabilmente Ŕ soltanto un bug di lettura di CPU-Z. Aggiorna il Bios e utilizza l'ultima versione disponibile di CPU-Z.

  3. #3

    Iscritto dal
    04/11/2011
    LocalitÓ
    ローマ頭ムンディ
    Messaggi
    8
    Grazie provo subito .... sperando che sia stabile
    Intel-I7 4970K/Scheda Madre-Asus Maximus Formula VII/Scheda Video-2 Evga 780 TI GTX/Ram-16Gb Cordair Dominator
    Intel-I7 3770K/Scheda Madre-Gigabyte UD4/Scheda Video-Zotac 690 GTX/Ram- 8Gb G.Skill Ripjaws X


  4. #4

    Iscritto dal
    24/10/2011
    LocalitÓ
    Marche
    Messaggi
    9,260
    Benvenuto sul forum Fulmine

  5. #5

    Iscritto dal
    03/09/2011
    LocalitÓ
    Nuovo Mondo!
    Messaggi
    2,177
    NovitÓ?

  6. #6

    Iscritto dal
    04/11/2011
    LocalitÓ
    ローマ頭ムンディ
    Messaggi
    8
    fatto tutto..........tutto ok F9 messo 4,500mhz 1,335vcore......100 passate di linx per adesso sembra stabile......il problema che avevo bios e cpuz non esiste pi¨ entrambi vedono 8,8,8,24
    Intel-I7 4970K/Scheda Madre-Asus Maximus Formula VII/Scheda Video-2 Evga 780 TI GTX/Ram-16Gb Cordair Dominator
    Intel-I7 3770K/Scheda Madre-Gigabyte UD4/Scheda Video-Zotac 690 GTX/Ram- 8Gb G.Skill Ripjaws X


  7. #7

    Iscritto dal
    03/09/2011
    LocalitÓ
    Nuovo Mondo!
    Messaggi
    2,177
    Ottimo
    Considerando che sei a liquido puoi salire ancora un p˛ con la CPU (4,7 GHz con circa 1,37v)

  8. #8

    Iscritto dal
    04/11/2011
    LocalitÓ
    ローマ頭ムンディ
    Messaggi
    8
    sono le temperature che non mi convicono a 4,7ghz ho 68g░
    Intel-I7 4970K/Scheda Madre-Asus Maximus Formula VII/Scheda Video-2 Evga 780 TI GTX/Ram-16Gb Cordair Dominator
    Intel-I7 3770K/Scheda Madre-Gigabyte UD4/Scheda Video-Zotac 690 GTX/Ram- 8Gb G.Skill Ripjaws X


  9. #9

    Iscritto dal
    03/09/2011
    LocalitÓ
    Nuovo Mondo!
    Messaggi
    2,177
    Con Linx?
    Vanno bene

  10. #10

    Iscritto dal
    04/11/2011
    LocalitÓ
    ローマ頭ムンディ
    Messaggi
    8
    Si si con Linx
    Intel-I7 4970K/Scheda Madre-Asus Maximus Formula VII/Scheda Video-2 Evga 780 TI GTX/Ram-16Gb Cordair Dominator
    Intel-I7 3770K/Scheda Madre-Gigabyte UD4/Scheda Video-Zotac 690 GTX/Ram- 8Gb G.Skill Ripjaws X



 

Autorizzazioni

  • Non puoi iniziare nuove discussioni
  • Non puoi rispondere alle discussioni
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
Powered by vBulletin™ Version 4.1.5
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved
SEO by vBSEO ©2011, Crawlability, Inc.
Fuso orario: UTC +1, sono le 09:38.