+ Rispondi
Pagina 3 di 3 PrimaPrima 1 2 3
Risultati da 21 a 24 su 24
  1. #21
    {abstract}
    Iscritto dal
    05/09/2011
    LocalitÓ
    altrove.
    Messaggi
    4,092
    non penso sia un problema di ram ...
    prima di provare debian era installato win xp home e, a suo tempo, ci videogiocavo pure ...
    mai un problema ...

    il server grafico installato Ŕ XOrg ...
    penso che xubuntu prenda i driver grafici da dove li recupera debian ... o sbaglio ???

    mha ... +
    ...

  2. #22
    Pillar of Faith
    Iscritto dal
    08/04/2012
    LocalitÓ
    Acireale (CT)
    Messaggi
    2,523
    Il confronto con Windows ha poco senso: Windows ha la bocca buona riguardo la ram. Linux Ŕ invece abbastanza schizzinoso.
    Credo che pi¨ che i driver il problema potrebbe essere qualche configurazione di xorg

  3. #23

    Iscritto dal
    13/12/2011
    LocalitÓ
    Salento!
    Messaggi
    6,849
    Credo siano i driver di Intel che facciano cagare su Linux, per quanto sul mio vecchio portatile (Acer c2duo dell'era paleolitica) ubuntu 10.04 ci girava bene.

  4. #24

    Iscritto dal
    02/11/2011
    Messaggi
    544
    prova a vedere
    qui
    o
    qui

    e per ubuntu


 
+ Rispondi
Pagina 3 di 3 PrimaPrima 1 2 3

Autorizzazioni

  • Non puoi iniziare nuove discussioni
  • Non puoi rispondere alle discussioni
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
Powered by vBulletin™ Version 4.1.5
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved
SEO by vBSEO ©2011, Crawlability, Inc.
Fuso orario: UTC +1, sono le 13:01.