+ Rispondi
Risultati da 1 a 6 su 6
  1. #1
    kiai969
    Ospite

    impossibile aprire sito

    Ciao a tutti. Dopo aver rimosso un virus ad un amico( utilizzato Combofix e virit), dice che da allora nn riesce ad aprire un sito giapponese che prima riusciva. Sia con Firefox che Explorer. *Il sito si chiama Celga. Qui da casa mia funziona. *Oggi pom lo sento per vedere di aiurarlo. Cosa può essere?* grazie

  2. #2

    Iscritto dal
    26/05/2011
    Località
    Lugano, Svizzera
    Messaggi
    21,453
    Senza sapere in che modo non riesce ad aprirlo è dura dare un consiglio

    Combofix non lo uso più, troppi casini

    Cancella cookies e file temporanei e cache dei browser e guarda se il file hosts è a posto
    Verità #10 | Viva l'unto, reale o presunto

  3. #3
    kiai969
    Ospite
    Come faccio a vedere se è a posto?

  4. #4

    Iscritto dal
    06/11/2011
    Messaggi
    7,965
    Ha magari qualche anti spyware installato?

  5. #5

    Iscritto dal
    26/05/2011
    Località
    Lugano, Svizzera
    Messaggi
    21,453
    Quote Originariamente inviato da kiai969 Visualizza il messaggio
    Come faccio a vedere se è a posto?
    il file hosts essenzialmente è a posto se è vuoto.
    C'è dentro solo spiegazione ed esempi su righe commentate con #

    Però di nuovo, senza sapere cosa intendi con "non riesce ad aprire un sito" non possiamo essere granché d'aiuto
    Verità #10 | Viva l'unto, reale o presunto

  6. #6
    kiai969
    Ospite
    Si infatti. Adesso scopro che non riesce solo ad aprire certi link all interno del sito eche anche io dal mio pc. Quindi ... un problema non del pc. Grazie


 

Autorizzazioni

  • Non puoi iniziare nuove discussioni
  • Non puoi rispondere alle discussioni
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
Powered by vBulletin™ Version 4.1.5
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved
SEO by vBSEO ©2011, Crawlability, Inc.
Fuso orario: UTC +1, sono le 08:05.