+ Rispondi
Risultati da 1 a 8 su 8
  1. #1
    Bannato
    Iscritto dal
    17/03/2013
    Messaggi
    109

    TIM e errore certificato SSL ?

    da 5 gg navigo malissimo con chiavetta e TIM, e stranamente a 30-40 kb peggio del GPRS in download ma a ben 2-3 mb in upload ...assurdo vero ?

    mi dicono che il probolema potrebbe essere i CERTIFICATI scaduti e infatti nel registro degli eventi ho questo errore in rosso :

    Il certificato ricevuto dal server remoto non è risultato valido. Codice di errore 0x80096004.

    Richiesta di connessione SSL non riuscita.I dati allegati includono il certificato del server.


    ora, e' un problema di tim , o mio e se si come ottengo sti certificati validi usando FIREFOX ?

    un maghetto che mi aiuta ? sono 5 gg che navigo malissimo ci mette minuti a caricare le pagine con la chiavetta, help raga

  2. #2

    Iscritto dal
    13/12/2011
    Località
    Salento!
    Messaggi
    6,812
    L'orario sul PC è corretto? Poi mi spieghi cos'è questa perversione che hai per il registro errori di Windows.

  3. #3
    Bannato
    Iscritto dal
    17/03/2013
    Messaggi
    109
    si ora ok....

    ma cosa sono sti certificati SSL ? ma devo corregerli io sul mio pc uso firefox o TIM ? ciaooo

  4. #4

    Iscritto dal
    26/05/2011
    Località
    Lugano, Svizzera
    Messaggi
    21,397
    I certificati sono installati sul server, non sul tuo pc.

    Te lo dice il tuo stesso copia incolla: i certificati ricevuti dal server non sono validi.

    Puoi anche andare a vedere esattamente il perché, aprendo il certificato e leggendo.

    Ma quell'errore a cosa si riferisce?
    Perché al 99.99999% non ha _niente_ a che fare con la velocità di navigazione.


    Senza capire cosa vuole aprire cosa, e perché in ssl, non è possibile aiutarti.
    Verità #10 | Viva l'unto, reale o presunto

  5. #5
    Bannato
    Iscritto dal
    17/03/2013
    Messaggi
    109
    infatti quello che pensavo io, pero' domenica mattina parlando con un tecnico telecom su FB mi ha detto che il mio problema di bass navigazione in dwl poteva essere dovuto a un cetrtificato di rete (?) ..... poi io ho visto quel errore SSL nel mio registro eventi.

    cmq al 119 non sanno nulla e i loro tecnici non sanno risolvere nulla, piu che fare reset della mia linea o farmi
    continuare a disnistallare la mia chiavetta non sanno fare !

    per me da profano NON e' un problema mio ma della cella BTS della mia citta, ma cosa gli costa mandare un tecnico
    per controllarla? boh !


    cmq con tutti sti continui disinstalalzione della chiavetta ora mi trovo sti cavoli di 3 errori nel registro eventi che prima MAI avuto.

    ciaooo

  6. #6

    Iscritto dal
    26/05/2011
    Località
    Lugano, Svizzera
    Messaggi
    21,397
    Con tutto il rispetto per il lavoratore ma non credo che la domenica mattina su facebook puoi trovare qualcuno in grado di risolverti un problema
    Verità #10 | Viva l'unto, reale o presunto

  7. #7

    Iscritto dal
    05/09/2011
    Località
    Vicenza
    Messaggi
    8,345
    A prescindere da questo, un certificato non può rallentargli la connessione..

    Poi gli piace talmente tanto smanettare che non si è nemmeno informato sulle celle..
    Non son come una cabina adsl che il primo tennico esce e controlla, è una cosa leggermente differente.. se poi la banda è quella e la zona è popolata e molto utilizzata, avanti popolo

  8. #8
    Bannato
    Iscritto dal
    17/03/2013
    Messaggi
    109
    infatti ad oggi non navigo ancora...grazie TIM ! ottima assisetnza !


 

Autorizzazioni

  • Non puoi iniziare nuove discussioni
  • Non puoi rispondere alle discussioni
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
Powered by vBulletin™ Version 4.1.5
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved
SEO by vBSEO ©2011, Crawlability, Inc.
Fuso orario: UTC +1, sono le 20:14.