+ Rispondi
Risultati da 1 a 3 su 3
  1. #1

    Iscritto dal
    09/01/2012
    Messaggi
    4

    Problema connessione MMORPG

    salve a tutti! non so come mai ma quando gioco online talvolta non solo mi si disconnette il gioco ma noto proprio che cade l'intera connessione del router.. al momento sto giocando a The Old Republic, ho aperto tutte le porte che dovevo aprire secondo le FAQ del gioco, ho controllato la grandezza dei pacchetti MTU ed Ŕ 1492 che dovrebbe essere lo standard corretto per evitare perdite di pacchetti.. a questo punto non so pi¨ cosa fare, Ŕ una cosa talmente strana, ma spero di non essere l'unico e che qualcuno di voi abbia quindi una soluzione (spero di non aver sbagliato sezione)

    grazie in anticipo.

  2. #2
    Due in Uno!
    Iscritto dal
    09/10/2011
    LocalitÓ
    Firenze
    Messaggi
    305
    Suppongo che in navigazione normale questo non succeda.
    Adoratori del Dio PCTuner
    AMD PhenomII X6 1090T - Gigabyte GA-890XA-UD3 - 8GB Corsair DDR3 @1600 11-11-11-29 - Asus Nvidia GTX560 Ti 1GB - SSD Corsair Force 60GB

  3. #3

    Iscritto dal
    09/01/2012
    Messaggi
    4
    Quote Originariamente inviato da PCDragon Visualizza il messaggio
    Suppongo che in navigazione normale questo non succeda.
    esattamente


 

Autorizzazioni

  • Non puoi iniziare nuove discussioni
  • Non puoi rispondere alle discussioni
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
Powered by vBulletin™ Version 4.1.5
Copyright © 2019 vBulletin Solutions, Inc. All rights reserved
SEO by vBSEO ©2011, Crawlability, Inc.
Fuso orario: UTC +1, sono le 15:46.